一部の回線で MiiTel Phone で着信ができない場合がある (Trouble with receiving phone calls in MiiTel Phone)

Incident Report for MiiTel

Resolved

いつも MiiTel をご利用いただきありがとうございます。

2025 年 11月 28日 (金) 16:30 頃 - 2025 年 11月 28日 (金) 21:27 頃
回線タイプ JPN-1, JPN-2 の電話番号で MiiTel Phone で着信ができない事象が発生しました。
通常通りご利用いただけることを確認し、モニタリングを終了しました。
ご迷惑をおかけし誠に申し訳ございませんでした。

■ 発生日時:
・2025 年 11月 28日 (金) 16:30 頃 - 2025 年 11月 28日 (金) 21:27 頃

■ サービス名:
・MiiTel Phone
・MiiTel Phone Mobile

■ 回線タイプ:
・ JPN-1
・ JPN-2
※ご利用の回線タイプは MiiTel Admin > 電話番号 > 電話番号一覧 からご確認ください。

< MiiTel で利用できる電話番号を確認する、管理する >
https://support.miitel.com/hc/ja/articles/38352947821849

■事象:
・回線タイプ JPN-1, JPN-2 の電話番号で MiiTel Phone で着信ができない状態が発生

■原因:
・回線タイプ JPN-1, JPN-2 の通信事業者側で発生した障害のため


■本事象に関するお問合せ:
MiiTel サポート( https://support.miitel.com/hc/ja/requests/new ) より以下記載いただき、お問い合わせください。
・件名: 「Status 20251128」

--------
Nov 28, 2025 (Fri) 4:30 PM -Nov 28, 2025 (Fri) 9:27 PM JST, some users were experiencing difficulties in receiving phone calls by MiiTel Phone using Circuit Type JPN-1, JPN-2.
We have now confirmed that you can use the service as usual and have ended monitoring.
We apologize for any inconvenience this may cause.

■ Date and time:
・Nov 28, 2025 (Fri) 4:30 PM - Nov 28, 2025 (Fri) 9:27 PM JST

■ Affected services:
・MiiTel Phone
・MiiTel Phone Mobile

■ Circuit Type
・ JPN-1
・ JPN-2
※ Please check your Circuit Type at MiiTel Admin > Phone Number > Phone Number List

< How to check and change the prefix number and circuit title of your phone number >
https://support.miitel.com/hc/en-us/articles/38352947821849

■Details:
・Some users were experiencing difficulties in receiving phone calls by MiiTel Phone using Circuit Type JPN-1, JPN-2.

■Causes:
・Due to a problem that occurred on the telecommunications carrier side for circuit types JPN-1 and JPN-2
Posted Nov 28, 2025 - 22:51 JST

Investigating

いつも MiiTel をご利用いただきありがとうございます。

2025 年 11月 28日 (金) 現在 一部の回線で、MiiTel Phone で着信ができない場合があります。
現在、原因を調査中です。
ご不便をおかけし誠に申し訳ございません。

■ 発生日時:
・2025 年 11月 28日 (金) 現在

■ サービス名:
・MiiTel Phone
・MiiTel Phone Mobile

■ 回線タイプ:
・確認中
※ご利用の回線タイプは MiiTel Admin > 電話番号 > 電話番号一覧 からご確認ください。

< MiiTel で利用できる電話番号を確認する、管理する >
https://support.miitel.com/hc/ja/articles/38352947821849

■本事象に関するお問合せ:
MiiTel サポート( https://support.miitel.com/hc/ja/requests/new ) より以下記載いただき、お問い合わせください。
・件名: 「Status 20251128」

---------
We would like to inform you that as of Nov 28, 2025 (Fri),
some users are experiencing difficulties in receiving phone calls by MiiTel Phone.
Currently, we are investigating this issue.
We apologize for any inconvenience caused.

■ Date and time:
・Nov 28, 2025 (Fri)

■ Affected services:
・MiiTel Phone
・MiiTel Phone Mobile

■ Circuit Type
・Under investigation
※ Please check your Circuit Type at MiiTel Admin > Phone Number > Phone Number List

< How to check and change the prefix number and circuit title of your phone number >
https://support.miitel.com/hc/en-us/articles/38352947821849
Posted Nov 28, 2025 - 19:22 JST
This incident affected: MiiTel Phone and MiiTel Phone Mobile.