MiiTel Meetings で会議データの分析結果の反映に時間がかかる (Experiencing delays in receiving the meeting recordings or speech analysis results on MiiTel Meetings)
Incident Report for MiiTel
Resolved
いつも MiiTel をご利用いただきありがとうございます。
2024 年 8 月 22 日 (木) 15:06 ~ 2024 年 8 月 24 日 (土) 5:20 の間、一部のお客様で MiiTel Meetings への会議データの解析結果の反映遅延が発生しました。
現在、遅延は解消し、遅延のあった解析結果は、会議履歴へ反映されています。
ご迷惑をおかけし誠に申し訳ございませんでした。

■ 発生日時:
・2024 年 8 月 22 日 (木) 15:06 ~ 2024 年 8 月 24 日 (土) 05:20
■ サービス名:
・MiiTel Meetings
■事象:
・一部のお客様で MiiTel Meetings への会議データの解析結果の反映遅延が発生
■本事象に関するお問合せ:
MiiTel サポート( https://support.miitel.jp/hc/ja/requests/new ) より以下記載いただき、お問い合わせください。
・件名: 「Status 20240823」

--------
Aug 22, 2024 (Thu) 3:06 PM - Aug 24, 2024 (Sat) 5:20 AM JST,
Some users experienced delays in receiving the video recordings or speech analysis results on MiiTel Meetings.
The delays have now been resolved, and the delayed speech analysis results are now reflected in the meeting history.
We apologize for any inconvenience caused.

■ Date and time:
・Aug 22, 2024 (Thu) 3:06 PM - Aug 24, 2024 (Sat) 5:20 AM JST
■ Affected services:
・MiiTel Meetings
■Details:
・Some users experienced delays in receiving the video recordings or speech analysis results on MiiTel Meetings.
Posted Aug 24, 2024 - 06:16 JST
Identified
いつも MiiTel をご利用いただきありがとうございます。

2024 年 8 月 22 日 (木) 15:06 以降に、一部のお客様で MiiTel Meetings への会議データの解析結果の反映遅延が発生していました。
原因を特定し対応を行い、現在は、解析結果が順次表示できるようになっています。
遅延していた解析結果は、会議履歴へ順次反映され、
2024 年 8 月 24 日 (土) 6:00 - 12:00 までに全ての会議履歴の遅延状態が解消する見込みです。
解析結果の反映まで、今しばらくお待ちください。
ご不便をおかけし誠に申し訳ございません。

■ 発生日時:
・2024 年 8 月 22 日 (木) 15:06 以降に解析処理を開始した会議履歴から段階的に発生

■ 解消見込:
2024 年 8 月 24 日 (土) 6:00 - 12:00 までに全ての会議履歴の遅延状態が解消する見込み

■サービス名:
・MiiTel Meetings

■本事象に関するお問合せ:
MiiTel サポート( https://support.miitel.jp/hc/ja/requests/new ) より以下記載いただき、お問い合わせください。
・件名: 「Status 20240823」

-----------
We would like to inform you that as of Aug 22, 2024 (Thu),
some users were experiencing delays in receiving the video recordings or speech analysis results on MiiTel Meetings.
The cause of the delay has been fixed.
The video recordings and speech analysis results will be reflected in the call history as soon as this issue becomes resolved.
We apologize for any inconvenience caused.

■ Date and time:
・Occurs in stages from meeting history for which analysis processing started after 3:06 PM on Aug 22, 2024 (Thu)

■ The prospect for resolution
・All video recordings or speech analysis results delays are expected to be resolved by 6:00 - 12:00 AM on Aug 24, 2024 (Sat)

■Affected services:
・MiiTel Meetings
Posted Aug 23, 2024 - 13:46 JST
Update
We are continuing to investigate this issue.
Posted Aug 23, 2024 - 08:22 JST
Investigating
いつも MiiTel をご利用いただきありがとうございます。

2024 年 8 月 23 日 (金) 現在 一部のお客様で MiiTel Meetings への会議データの解析結果の反映遅延が発生しています。
遅延している解析結果は、会議履歴へ順次反映されます。
ご不便をおかけし誠に申し訳ございません。

■ 発生日時:
・2024 年 8 月 23 日 (金) 現在

■サービス名:
・MiiTel Meetings

■本事象に関するお問合せ:
MiiTel サポート( https://support.miitel.jp/hc/ja/requests/new ) より以下記載いただき、お問い合わせください。
・件名: 「Status 20240823」

-----------
We would like to inform you that as of Aug 23, 2024 (Fri),
some users are experiencing delays in receiving the video recordings or speech analysis results on MiiTel Meetings.
*The video recordings and speech analysis results will be reflected in the call history as soon as this issue becomes resolved.
We apologize for any inconvenience caused.

■ Date and time:
・From Aug 23, 2024 (Fri)

■Affected services:
・MiiTel Meetings
Posted Aug 23, 2024 - 08:20 JST
This incident affected: MiiTel Meetings.