回線タイプ JPN-1 の電話番号で MiiTel Phone で発信できないことがある (Trouble with making phone calls by using Circuit Type JPN-1)

Incident Report for MiiTel

Resolved

いつも MiiTel をご利用いただきありがとうございます。

2026年01月23日(金) 08:51 - 2026年01月23日(金) 09:26
回線タイプ JPN-1 の障害の影響で、MiiTel Phone で発信ができない・発信に時間がかかる事象が発生しておりました。
ご迷惑をおかけし誠に申し訳ございませんでした。

■ 発生日時:
・2026年01月23日(金) 08:51 - 2026年01月23日(金) 09:26

■ サービス名:
・MiiTel Phone
・MiiTel Phone Mobile

■ 回線タイプ:
・JPN-1
※ご利用の回線タイプは MiiTel Admin > 電話番号 > 電話番号一覧 からご確認ください。

< MiiTel で利用できる電話番号を確認する、管理する >
https://support.miitel.com/hc/ja/articles/38352947821849

■原因:
・回線タイプ JPN-1 の通信事業者側で発生した障害影響のため

■本事象に関するお問合せ:
MiiTel サポート( https://support.miitel.com/hc/ja/requests/new ) より以下記載いただき、お問い合わせください。
・件名: 「Status 20260123」

--------
Jan 23, 2026 (Fri) 8:51 AM - Jan 23, 2026 (Fri) 9:26 AM JST, We were experiencing issues with calls being unable to be made using MiiTel Phone using Circuit Type JPN-1.
We apologize for any inconvenience this may cause.

■ Date and time:
・Jan 23, 2026 (Fri) 8:51 AM - Jan 23, 2026 (Fri) 9:26 AM JST

■ Affected services:
・MiiTel Phone
・MiiTel Phone Mobile

■ Circuit Type
・JPN-1
※ Please check your Circuit Type at MiiTel Admin > Phone Number > Phone Number List

< How to check and change the prefix number and circuit title of your phone number >
https://support.miitel.com/hc/en-us/articles/38352947821849

■Causes:
・Due to a problem that occurred on the carrier side of the line Circuit Type JPN-1
Posted Jan 23, 2026 - 09:56 JST

Investigating

いつも MiiTel をご利用いただきありがとうございます。

2026年 1月 23日(金) 現在 回線タイプ JPN-1 の回線で障害が発生している影響で、
MiiTel Phone での発信ができない・発信に時間がかかる事象が発生しております。
ご不便をおかけし誠に申し訳ございません。

■ 発生日時:
・2026年 1月 23日(金) 現在

■ サービス名:
・MiiTel Phone
・MiiTel Phone Mobile

■ 回線タイプ:
・JPN-1
※ご利用の回線タイプは MiiTel Admin > 電話番号 > 電話番号一覧 からご確認ください。

< MiiTel で利用できる電話番号を確認する、管理する >
https://support.miitel.com/hc/ja/articles/38352947821849

■本事象に関するお問合せ:
MiiTel サポート( https://support.miitel.com/hc/ja/requests/new ) より以下記載いただき、お問い合わせください。
・件名: 「Status 20260123」

---------
We would like to inform you that as of Jan 23, 2026 (Fri),
We are currently experiencing issues with calls being unable to be made using MiiTel Phone using Circuit Type JPN-1.
We apologize for any inconvenience caused.

■ Date and time:
・Jan 23, 2026 (Fri)

■ Affected services:
・MiiTel Phone
・MiiTel Phone Mobile

■ Circuit Type
・JPN-1
※ Please check your Circuit Type at MiiTel Admin > Phone Number > Phone Number List

< How to check and change the prefix number and circuit title of your phone number >
https://support.miitel.com/hc/en-us/articles/38352947821849
Posted Jan 23, 2026 - 09:34 JST
This incident affected: MiiTel Phone, MiiTel Phone Mobile and MiiTel Phone Circuit Type (回線タイプ) (JPN-1).