MiiTel Meetings の会議履歴が作成されない場合がある (Meeting history not being created in MiiTel Meetings)

Incident Report for MiiTel

Resolved

いつも MiiTel をご利用いただきありがとうございます。

2024年 11月 5日 (火) 09:00 - 2024年 11月 5日 (火) 15:00 頃会議ボットを利用しているお客様で MiiTel Meetings の会議履歴が作成されない事象が発生しました。
通常通りご利用いただけることを確認し、モニタリングを終了しました。
ご迷惑をおかけし誠に申し訳ございませんでした。

■ 発生日時:
・2024年 11月 5日 (火) 09:00 - 2024年 11月 5日 (火) 15:00 頃

■サービス名:
・MiiTel Meetings
・会議ボット利用時(Zoom、Google Meet、Microsoft Teams)

■事象:
・会議ボットが入室していても会議履歴が作成されない場合がある
・会議ボットが自動退出する場合がある

■原因:
・サービス内部で利用しているサードパーティのサービスの障害の影響

■本事象に関するお問合せ:
MiiTel サポート( https://support.miitel.jp/hc/ja/requests/new ) より以下記載いただき、お問い合わせください。
・件名: 「Status 20241105」

-----------
Nov 5, 2024 (Tue) 9:00 AM - Nov 5, 2024 (Tue) around 3:00 PM JST,
some users using the bot experienced an issue where meeting history was not being created within MiiTel Meetings.
We have now confirmed that you can use the service as usual and have ended monitoring.
We apologize for any inconvenience this may cause.

■Date and time:
・Nov 5, 2024 (Tue) 9:00 AM - Nov 5, 2024 (Tue) around 3:00 PM JST

■Affected services:
・MiiTel Meetings
・Using Bot(Zoom、Google Meet、Microsoft Teams)

■Details:
・Even if the meeting bot is in the meeting room, the meeting history may not be created
・The meeting bot may also automatically leave the meeting room

■Causes:
・Due to failure of third-party services used within the service
Posted Nov 05, 2024 - 19:02 JST

Monitoring

いつも MiiTel をご利用いただきありがとうございます。

2024年 11月 5日(火) 会議ボットを利用しているお客様で MiiTel Meetings の会議履歴が作成されない事象が発生しました。
現在は、通常通りご利用いただけます。
ご迷惑をおかけし誠に申し訳ございませんでした。
なお、モニタリングは継続しています。

■ 発生日時:
・2024年 11月 5日 (火)

■サービス名:
・MiiTel Meetings
・会議ボット利用時(Zoom、Google Meet、Microsoft Teams)

■事象:
・会議ボットが入室していても会議履歴が作成されない場合がある
・会議ボットが自動退出する場合がある

■原因:
・サービス内部で利用しているサードパーティのサービスの障害の影響

■本事象に関するお問合せ:
MiiTel サポート( https://support.miitel.jp/hc/ja/requests/new ) より以下記載いただき、お問い合わせください。
・件名: 「Status 20241105」

-----------
Nov 5, 2024 (Tue), some users using the bot experienced an issue where meeting history was not being created within MiiTel Meetings.
This has now been resolved and Monitoring is continuing.
We sincerely apologize for any inconvenience caused.

■ Date and time:
・Nov 5, 2024 (Tue)

■Affected services:
・MiiTel Meetings
・Using Bot(Zoom、Google Meet、Microsoft Teams)

■Details:
・Even if the meeting bot is in the meeting room, the meeting history may not be created.
・The meeting bot may also automatically leave the meeting room.

■Causes:
・Due to failure of third-party services used within the service
Posted Nov 05, 2024 - 15:51 JST

Investigating

いつも MiiTel をご利用いただきありがとうございます。

2024年 11月 5日(火) 現在 会議ボットを利用しているお客様で MiiTel Meetings の会議履歴が作成されない事象発生しています。
現在、サービス内部で利用しているサードパーティのサービスへ確認中です。
ご不便をおかけし誠に申し訳ございません。

■ 発生日時:
・2024年 11月 5日(火) 現在

■サービス名:
・MiiTel Meetings
・会議ボット利用時(Zoom、Google Meet、Microsoft Teams)

■事象:
・会議ボットが入室していても会議履歴が作成されない場合がある
・会議ボットが自動退出する場合がある

■本事象に関するお問合せ:
MiiTel サポート( https://support.miitel.jp/hc/ja/requests/new ) より以下記載いただき、お問い合わせください。
・件名: 「Status 20241105」

-----------
We would like to inform you that as of Nov 5, 2024 (Tue),
Some users who use the bot to enter a room are experiencing an issue where meeting history is not being created within MiiTel Meetings.
We are currently inquiring with the third-party service used within the service.
We sincerely apologize for any inconvenience caused.

■ Date and time:
・Nov 5, 2024 (Tue)

■Affected services:
・MiiTel Meetings
・Using Bot(Zoom、Google Meet、Microsoft Teams)

■Details:
・Even if the meeting bot is in the meeting room, the meeting history may not be created.
・The meeting bot may also automatically leave the meeting room.
Posted Nov 05, 2024 - 13:56 JST
This incident affected: MiiTel Meetings.