アクセスできない場合がある
Incident Report for MiiTel
Resolved
いつも MiiTel をご利用いただきありがとうございます。

2021年 5月 13日 16:00頃 ~ 2021年 5月 13日 17:45頃
一部のお客様で MiiTel サービス全般 にアクセスしにくい状態が発生いたしました。

現在は解消し、通常通りご利用いただけます。
ご迷惑をおかけし誠に申し訳ございませんでした。

なお、調査の結果、一部不在着信の履歴が応対履歴一覧に反映されないケースがあることが分かりました。
該当履歴は復旧することができません。
誠に申し訳ございません。

■発生日時:
2021年 5月 13日 16:00頃 ~ 2021年 5月 13日 17:45頃

■サービス名:
MiiTel Analytics 、MiiTel Phone、MiiTel Phone Mobile、MiiTel Live

■症状:
一部のお客様で上記 MiiTel サービスにアクセスしにくい事象が発生

■原因:
トラフィック増加に伴うデータベースのリソース枯渇のため

■事象発生時の影響について
・応対履歴: 反映されている
・応対履歴一覧: 一部の不在着信が反映されていない
 (着信が受けられなかった場合、応対履歴一覧上で「不在着信」履歴が表示されていない場合がある)
・外部サービスとの連携: 連携されている

■対策:
データベースのリソース増強

■本事象に関するお問合せ:
MiiTel サポート( https://support.miitel.jp/hc/ja/requests/new ) より以下記載いただき、お問い合わせください。
・件名: 「Status 20210513」
Posted May 13, 2021 - 17:46 JST
Update
いつも MiiTel をご利用いただきありがとうございます。

2021年 5月 13日 16:00頃 ~ 2021年 5月 13日 17:45頃 一部のお客様で MiiTel Analytics、MiiTel Phone、MiiTel Phone Mobile、MiiTel Live にアクセスしにくい状態が発生いたしました。

現在は解消し、通常通りご利用いただけます。
ご不便をおかけし誠に申し訳ございません。

■発生日時:
2021年 5月 13日 16:00頃 ~ 2021年 5月 13日 17:45頃

■サービス名:
Miitel Analytics 、MiiTel Phone、MiiTel Phone Mobile、MiiTel Live

■症状:
一部のお客様で MiiTel Analytics、MiiTel Phone、MiiTel Phone Mobile、MiiTel Live にアクセスしにくい事象が発生しました。

■原因:
現在、調査中です。

■本事象に関するお問合せ:
MiiTel サポート( https://support.miitel.jp/hc/ja/requests/new ) より以下記載いただき、お問い合わせください。
・件名: 「Status 20210513」
Posted May 13, 2021 - 17:45 JST
Update
We are continuing to investigate this issue.
Posted May 13, 2021 - 17:17 JST
Investigating
いつも MiiTel をご利用いただきありがとうございます。
一部のお客様で MiiTel Analytics、MiiTel Phone にアクセスしにくい状態が発生しております。
現在、原因を調査中です。
ご不便をおかけし誠に申し訳ございません。

■本事象に関するお問合せ:
MiiTel サポート( https://support.miitel.jp/hc/ja/requests/new ) より以下記載いただき、お問い合わせください。
・件名: 「Status 20210513」
Posted May 13, 2021 - 16:18 JST
This incident affected: MiiTel Phone, MiiTel Analytics, MiiTel Phone Mobile, and MiiTel Live.