MiiTel Meetings の解析処理に時間がかかる (Issues where analysis processing takes a long time in MiiTel meetings)
Incident Report for MiiTel
Resolved
いつも MiiTel をご利用いただきありがとうございます。

2024 年 10月 29日(火) 10:40 頃 - 2024 年 10月 29日(火) 19:00 頃
一部のお客様で MiiTel Meetings の会議履歴にて、解析処理の遅延が発生しました。
現在、遅延のあった解析結果は、会議履歴へ反映されています。
ご迷惑をおかけし誠に申し訳ございませんでした。

■ 発生日時:
・2024 年 10月 29日(火) 10:40 頃 - 2024 年 10月 29日(火) 19:00 頃

■ サービス名:
・MiiTel Meetings

■ 事象:
・ MiiTel Meetings の会議履歴で、通常より動画・解析結果の反映に時間がかかる

■原因:
・突発的な会議履歴件数の増加により、解析処理の負荷が上がり遅延が発生

■本事象に関するお問合せ:
MiiTel サポート( https://support.miitel.jp/hc/ja/requests/new ) より以下記載いただき、お問い合わせください。
・件名: 「Status 20241029」

-----------
Oct 29, 2024 (Tue) 10:40 AM - Oct 29, 2024 (Tue) 7:00 PM JST,
Some users were experiencing delays in the analysis process in the meeting history of MiiTel Meetings.
The delays have now been resolved, and the delayed speech analysis results are now reflected in the meeting history.
We sincerely apologize for any inconvenience caused.

■ Date and time:
・Oct 29, 2024 (Tue) 10:40 AM - Oct 29, 2024 (Tue) 7:00 PM JST

■Affected services:
・MiiTel Meetings

■Details:
・Some users are experiencing delays in the analysis process in the meeting history of MiiTel Meetings.

■Causes:
・Due to a sudden increase in the number of meeting histories, the load on the analysis process increased.
Posted Oct 30, 2024 - 09:37 JST
Monitoring
いつも MiiTel をご利用いただきありがとうございます。

2024 年 10月 29日(火) 10:40 頃 - 2024 年 10月 29日(火) 19:00 頃
一部のお客様で MiiTel Meetings の会議履歴にて、解析処理の遅延が発生しておりました。
現在は解消しており、遅延していた動画と解析結果は、会議履歴へ順次反映されます。
ご迷惑をおかけし誠に申し訳ございませんでした。
なお、モニタリングは継続しています。

■ 発生日時:
・2024 年 10月 29日(火) 10:40 頃 - 2024 年 10月 29日(火) 19:00 頃

■ サービス名:
・MiiTel Meetings

■ 事象:
・ MiiTel Meetings の会議履歴で、通常より動画・解析結果の反映に時間がかかる

■原因:
・突発的な会議履歴件数の増加により、解析処理の負荷が上がり遅延が発生

■本事象に関するお問合せ:
MiiTel サポート( https://support.miitel.jp/hc/ja/requests/new ) より以下記載いただき、お問い合わせください。
・件名: 「Status 20241029」

-----------
Oct 29, 2024 (Tue) 10:40 AM - Oct 29, 2024 (Tue) 7:00 PM JST,
Some users were experiencing delays in the analysis process in the meeting history of MiiTel Meetings.
This has now been resolved, and the delayed video and analysis results will be reflected in the meeting history.
Monitoring is continuing.
We sincerely apologize for any inconvenience caused.

■ Date and time:
・Oct 29, 2024 (Tue) 10:40 AM - Oct 29, 2024 (Tue) 7:00 PM JST

■Affected services:
・MiiTel Meetings

■Details:
・Some users are experiencing delays in the analysis process in the meeting history of MiiTel Meetings.

■Causes:
・Due to a sudden increase in the number of meeting histories, the load on the analysis process increased.
Posted Oct 29, 2024 - 20:08 JST
Investigating
いつも MiiTel をご利用いただきありがとうございます。

2024年 10月 29日(火) 現在 一部のお客様で MiiTel Meetings の会議履歴にて、解析処理の遅延が発生しています。
遅延している動画と解析結果は、会議履歴へ順次反映されます。
ご不便をおかけし誠に申し訳ございません。

■ 発生日時:
・2024年 10月 29日(火) 現在

■サービス名:
・MiiTel Meetings

■本事象に関するお問合せ:
MiiTel サポート( https://support.miitel.jp/hc/ja/requests/new ) より以下記載いただき、お問い合わせください。
・件名: 「Status 20241029」

-----------
We would like to inform you that as of 29 Oct, 2024 (Tue),
Some users are experiencing delays in the analysis process in the meeting history of MiiTel Meetings.
Delayed videos and analysis results will be reflected in the meeting history in due course.
We apologize for any inconvenience caused.

■ Date and time:
・From 29 Oct, 2024 (Tue)

■Affected services:
・MiiTel Meetings
Posted Oct 29, 2024 - 14:36 JST
This incident affected: MiiTel Meetings.