[解消済み] 音声通話サーバー ID「TYO101-115」の MiiTel Phone で発着信できないことがあった (Trouble with making and receiving phone calls using Server ID for voice communication service "TYO101-115")
-------- Mar 31, 2026 (Tue) around 4:47 PM JST, some users using Server ID for voice communication service “TYO101-115” experienced temporary issues such as being unable to make or receive calls, and calls being disconnected. We have now confirmed that you can use the service as usual and have ended monitoring. We apologize for any inconvenience this may cause.
■Details: ・Some users using Server ID for voice communication service “TYO101-115" experienced temporary issues such as being unable to make or receive calls, and calls being disconnected.
■ Date and time: ・Mar 31, 2026 (Tue) around 4:47 PM JST
■ Affected services: ・MiiTel Phone ・MiiTel Phone Mobile
■ Server ID for voice communication service: ・TYO101-115 ※ Please check your Call server ID at MiiTel Admin > Home > System Information
■ Causes: ・A brief service interruption occurred due to an issue with the middleware used by our system.
Posted Mar 31, 2026 - 21:04 JST
Monitoring
いつも MiiTel をご利用いただきありがとうございます。
2026年 3月 31日 (火) 16:47 頃、音声通話サーバー ID 「TYO101-115」をご利用のお客様で一時的に発着信ができない、通話が切断されるなどの事象が発生しました。 ご不便をおかけし誠に申し訳ございませんでした。 なお、モニタリングは継続しています。
--------- Mar 31, 2026 (Tue) around 4:47 PM JST, Some users using Server ID for voice communication service "TYO101-115" experienced temporary issues such as being unable to make or receive calls, and calls being disconnected. We apologize for any inconvenience this may cause. Monitoring is still ongoing.
■ Date and time: ・Mar 31, 2026 (Tue) around 4:47 PM JST
■ Affected services: ・MiiTel Phone ・MiiTel Phone Mobile
■ Server ID for voice communication service: ・TYO101-115 ※ Please check your Call server ID at MiiTel Admin > Home > System Information
■ Causes: ・A brief service interruption occurred due to an issue with the middleware used by our system.
Posted Mar 31, 2026 - 18:16 JST
This incident affected: MiiTel Phone and MiiTel Phone Mobile.