[解消済み] MiiTel サービスにアクセスしにくい状態が発生していた (Trouble with accessing MiiTel)

Incident Report for MiiTel

Resolved

いつも MiiTel をご利用いただきありがとうございます。

2026年 3月 27日(金) 10:03 - 2026年 3月 27日(金) 10:14
一部のお客様で MiiTel サービスにアクセスしにくい状態が発生しておりました。
通常通りご利用いただけることを確認し、モニタリングを終了しました。
ご迷惑をおかけし誠に申し訳ございませんでした。

■ 発生日時:
・2026年 3月 27日(金) 10:03 - 2026年 3月 27日(金) 10:14

■ サービス名:
・全サービス

■事象:
・一部のお客様で上記 MiiTel サービスへアクセスしにくい事象が発生

■原因:
・MiiTel システムへの突発的なアクセス増加のため
  自動的なオートスケーリングにより解消済み
  オートスケーリングの設定の見直しを実施済み

■本事象に関するお問合せ:
MiiTel サポート( https://support.miitel.com/hc/ja/requests/new ) より以下記載いただき、お問い合わせください。
・件名: 「Status 20260327」

--------
Mar 27, 2026 (Fri) 10:03 AM - Mar 27, 2026 (Fri) 10:14 AM JST, some users were experiencing difficulties accessing the MiiTel services.
We have now confirmed that you can use the service as usual and have ended monitoring.
We apologize for any inconvenience caused.

■ Date and time:
・Mar 27, 2026 (Fri) 10:03 AM - Mar 27, 2026 (Fri) 10:14 AM JST

■ Affected services:
・All service

■Details:
・Some users were experiencing difficulties accessing the MiiTel services.

■Causes:
・Due to a sudden increase in processing.
Posted Mar 27, 2026 - 15:08 JST

Monitoring

いつも MiiTel をご利用いただきありがとうございます。

2026年 3月 27日(金) 10:03 - 2026年 3月 27日(金) 10:14
一部のお客様で MiiTel サービスにアクセスしにくい状態が発生しておりました。
現在は、通常通りご利用いただけます。
ご迷惑をおかけし誠に申し訳ございませんでした。
なお、モニタリングを継続しています。

■ 発生日時:
・2026年 3月 27日(金) 10:03 - 2026年 3月 27日(金) 10:14

■ サービス名:
・全サービス

■事象:
・一部のお客様で上記 MiiTel サービスへアクセスしにくい事象が発生

■原因:
・MiiTel システムへの突発的なアクセス増加のため
  自動的なオートスケーリングにより解消済み
  オートスケーリングの設定の見直しを実施済み

■本事象に関するお問合せ:
MiiTel サポート( https://support.miitel.com/hc/ja/requests/new ) より以下記載いただき、お問い合わせください。
・件名: 「Status 20260327」

--------
Mar 27, 2026 (Fri) 10:03 AM - Mar 27, 2026 (Fri) 10:14 AM JST, some users were experiencing difficulties accessing the MiiTel services.
We have now confirmed that you can use the service as usual and have ended monitoring.
We apologize for any inconvenience this may cause.

■ Date and time:
・Mar 27, 2026 (Fri) 10:03 AM - Mar 27, 2026 (Fri) 10:14 AM JST

■ Affected services:
・All service

■Details:
・Some users were experiencing difficulties accessing the MiiTel services.

■Causes:
・Due to a sudden increase in processing.
Posted Mar 27, 2026 - 11:54 JST
This incident affected: MiiTel Phone, MiiTel Analytics, MiiTel Call Center, MiiTel Phone Mobile, MiiTel Meetings, and MiiTel RecPod.