MiiTel Phone Mobile にアクセスしにくい (Trouble with accessing MiiTel Phone Mobile)
Incident Report for MiiTel
Resolved
いつも MiiTel をご利用いただきありがとうございます。
2023 年 7月 21日 10:30 頃 ~ 2023 年 7月 21日 11:10 頃 一部のお客様で MiiTel Phone Mobile にアクセスしにくい状態となっておりました。
現在は解消し、通常通りご利用いただけます。

この度はご迷惑をおかけし誠に申し訳ございませんでした。

■ 発生日時:
2023 年 7月 21日 10:30 頃 ~ 2023 年 7月 21日 11:10 頃

■ サービス名:
・MiiTel Phone Mobile

■症状:
・一部のお客様で MiiTel Phone Mobile にアクセスしにくい

■原因:
・突発的なアクセス増加により、MiiTel Phone Mobile サーバーの負荷が上がり不安定な状態となったため

■本事象に関するお問合せ:
MiiTel サポート( https://support.miitel.jp/hc/ja/requests/new ) より以下記載いただき、お問い合わせください。
・件名: 「Status 20230721」

-------

From around 10:30am on July 21, 2023 to 11:10am on July 21, 2023, some customers had difficulty accessing MiiTel Phone Mobile.
The problem has been resolved and the service is available as usual.

We apologize for any inconvenience caused.

■Date and time
July 21, 2023 around 10:30 - July 21, 2023 around 11:10(JST)

■Affected services
MiiTel Phone Mobile

■Details
Some customers had difficulty accessing MiiTel Phone Mobile.

■Causes
Due to a sudden increase in access, the MiiTel Phone Mobile server became overloaded and unstable.
Posted Jul 21, 2023 - 14:17 JST
Monitoring
いつも MiiTel をご利用いただきありがとうございます。
2023 年 7月 21日 10:30 頃 ~ 2023 年 7月 21日 11:10 頃 一部のお客様で MiiTel Phone Mobile にアクセスしにくい状態となっておりました。
現在は解消し、通常通りご利用いただけます。

引き続きモニタリングを続けております。
ご迷惑をおかけし誠に申し訳ございませんでした。

■ 発生日時:
2023 年 7月 21日 10:30 頃 ~ 2023 年 7月 21日 11:10 頃

■ サービス名:
・MiiTel Phone Mobile

■症状:
・一部のお客様で MiiTel Phone Mobile にアクセスしにくい

■原因:
・調査中

■本事象に関するお問合せ:
MiiTel サポート( https://support.miitel.jp/hc/ja/requests/new ) より以下記載いただき、お問い合わせください。
・件名: 「Status 20230721」

------
From around 10:30am on July 21, 2023 to 11:10am on July 21, 2023, some customers had difficulty accessing MiiTel Phone Mobile.
The problem has been resolved and the service is available as usual.

We are continuing to monitor the situation.
We apologize for any inconvenience caused.

■Date and time
July 21, 2023 around 10:30 - July 21, 2023 around 11:10(JST)

■Affected services
MiiTel Phone Mobile

■Details
Some customers had difficulty accessing MiiTel Phone Mobile.

■Causes
Under investigation
Posted Jul 21, 2023 - 11:40 JST
Investigating
いつも MiiTel をご利用いただきありがとうございます。

2023年 7月 21日(金) 現在 一部のお客様で MiiTel サービスにアクセスしにくい状態が発生しております。
現在、原因を調査中です。
ご不便をおかけし誠に申し訳ございません。

■ サービス名:
・MiiTel Phone Mobile

■本事象に関するお問合せ:
MiiTel サポート( https://support.miitel.jp/hc/ja/requests/new ) より以下記載いただき、お問い合わせください。
・件名: 「Status 20230721」


------
We’d like to inform you that as of July 21th, 2023, some users are experiencing difficulties accessing the MiiTel services.
Currently, we are investigating this issue.
We apologize for any inconvenience caused.

■ Affected services:
・MiiTel Phone Mobile
Posted Jul 21, 2023 - 11:03 JST
This incident affected: MiiTel Phone Mobile.