MiiTel サービスにアクセスしにくい (Trouble with accessing MiiTel)

Incident Report for MiiTel

Resolved

いつも MiiTel をご利用いただきありがとうございます。

2025 年 8月 1日(金) 14:45頃 - 2025 年 8月 1日(金) 15:15頃 (日本時間) 一部のお客様で MiiTel サービスにアクセスしにくい状態が発生しておりました。
現在、通常通りご利用いただけることを確認し、モニタリングを終了しました。
この度はご迷惑をおかけし、誠に申し訳ございませんでした。

■ 発生日時:
・2025 年 8月 1日(金) 14:45頃 - 2025 年 8月 1日(金) 15:15頃 (日本時間)

■ サービス名:
・全サービス

■事象:
・上記 MiiTel サービスへアクセスしにくい事象が発生

■原因:
・突発的な処理増加により一部のデータベースが高負荷状態になり、読み込みに通常より時間を要したため

■補足:
・事象発生時間帯の一部の履歴表示や解析、外部連携に遅延が発生した場合がありますが、現在正常にご確認いただけます。
 
■本事象に関するお問合せ:
MiiTel サポート( https://support.miitel.com/hc/ja/requests/new ) より以下記載いただき、お問い合わせください。
・件名: 「Status 20250801」
--------
Aug 1, 2025 (Fri) 2:45 PM - Aug 1, 2025 (Fri) 3:15 PM JST, some users were experiencing difficulties accessing the MiiTel services.
We have now confirmed that you can use the service as usual and have ended monitoring.
We apologize for any inconvenience this may cause.

■ Date and time:
・Aug 1, 2025 (Fri) 2:45 PM - Aug 1, 2025 (Fri) 3:15 PM JST

■ Affected services:
・All services

■Details:
・Some users were experiencing difficulties accessing the MiiTel services.

■Causes:
・Due to a sudden increase in processing load, some databases experienced high load, resulting in longer-than-usual read times.

■Additional Information:
・During the time of the incident, there were delays in some call history display, analysis, and external integration. However, all information is now functioning normally.
Posted Aug 01, 2025 - 18:11 JST

Monitoring

いつも MiiTel をご利用いただきありがとうございます。

2025 年 8月 1日(金) 14:45頃 - 2025 年 8月 1日(金) 15:15頃 (日本時間) 一部のお客様で MiiTel サービスにアクセスしにくい状態が発生しておりました。
現在は、通常通りご利用いただけます。
ご迷惑をおかけし誠に申し訳ございませんでした。
なお、モニタリングは継続しています。
原因につきましては、引き続き調査中です。

■ 発生日時:
・2025 年 8月 1日(金) 14:45頃 - 2025 年 8月 1日(金) 15:15頃 (日本時間)

■ サービス名:
・全サービス

■本事象に関するお問合せ:
MiiTel サポート( https://support.miitel.com/hc/ja/requests/new ) より以下記載いただき、お問い合わせください。
・件名: 「Status 20250801」

---------
Aug 1, 2025 (Fri) 2:45 PM - Aug 1, 2025 (Fri) 3:15 PM JST,
some users were experiencing difficulties accessing the MiiTel services.
We have confirmed that you can currently use the service as usual.
We apologize for any inconvenience caused.
Currently, we are investigating this issue.
Monitoring is still ongoing.

■ Date and time:
・Aug 1, 2025 (Fri) 2:45 PM - Aug 1, 2025 (Fri) 3:15 PM JST

■ Affected services:
・All services
Posted Aug 01, 2025 - 15:27 JST

Investigating

いつも MiiTel をご利用いただきありがとうございます。

2025 年 8月 1日(金) 現在 一部のお客様で MiiTel サービスにアクセスしにくい状態が発生しております。
現在、原因を調査中です。
ご不便をおかけし誠に申し訳ございません。

■ 発生日時:
・2025 年 8月 1日(金) 現在

■ サービス名:
・全サービス

■本事象に関するお問合せ:
MiiTel サポート( https://support.miitel.com/hc/ja/requests/new ) より以下記載いただき、お問い合わせください。
・件名: 「Status 20250801」

---------
We would like to inform you that as of Aug 1, 2025 (Fri),
some users are experiencing difficulties accessing the MiiTel services.
Currently, we are investigating this issue.
We apologize for any inconvenience caused.

■ Date and time:
・Aug 1, 2025 (Fri)

■ Affected services:
・All services
Posted Aug 01, 2025 - 15:12 JST
This incident affected: MiiTel Phone, MiiTel Analytics, MiiTel Call Center, MiiTel Phone Mobile, MiiTel Meetings, and MiiTel RecPod.