一部のお客様で MiiTel Analytics、MiiTel Phone にアクセスできない
Incident Report for MiiTel
Resolved
This incident has been resolved.
Posted Feb 20, 2021 - 08:07 JST
Update
We are continuing to investigate this issue.
Posted Feb 20, 2021 - 08:07 JST
Update
We are continuing to investigate this issue.
Posted Feb 20, 2021 - 08:04 JST
Investigating
いつも MiiTel をご利用いただきありがとうございます。
2021年 2月 19日 23:46頃 ~ 2021年 2月 20日 7:30頃 、弊社運用環境のクラウドサービス側のネットワーク障害により、一部のお客様で MiiTel Analytics、MiiTel Phone にアクセスしにくい状態が発生いたしました。
現在は解消し、通常通りご利用いただけます。
なお、MiiTel Phone Mobile は、ログアウト、再ログインが必要な場合があります。
ご不便をおかけし誠に申し訳ございません。

■発生日時:
2021年 2月 19日 23:46頃 ~ 2021年 2月 20日 7:30頃

■サービス名:
Miitel Analytics 、MiiTel Phone

■症状:
一部のお客様で MiiTel Analytics、MiiTel Phone にアクセスしにくい事象が発生しました。

■原因:
弊社運用環境のクラウドサービス側でネットワーク障害が発生しました。

■補足:
MiiTel Phone Mobile は、ログアウト、再ログインが必要な場合があります。

1. MiiTel Phone Mobile > 設定 > ログアウトする をタップしログアウト
2. ログイン画面より、再ログイン(再ログインには、企業ID、ユーザーID、パスワードが必要です)

■本事象に関するお問合せ:
MiiTel サポート( https://support.miitel.jp/hc/ja/requests/new ) より下記記載いただき、お問い合わせください。
・件名: 「Status 20210219」
Posted Feb 20, 2021 - 08:00 JST
This incident affected: MiiTel Phone, MiiTel Analytics, MiiTel Phone Mobile, and MiiTel Live.