MiiTel サービスにアクセスしにくい (Trouble with accessing MiiTel service)
Incident Report for MiiTel
Resolved
いつも MiiTel をご利用いただきありがとうございます。

MiiTel Analytics ダッシュボードも、現在は解消し、通常通りご利用いただけます。
ご迷惑をおかけし誠に申し訳ございませんでした。

■ 発生日時:
2023年 3月 9日(木) 10:31 頃 - 11:58 頃

■ サービス名:
・MiiTel Analytics
・MiiTel Phone
・MiiTel for Zoom
・MiiTel Phone Mobile

■症状
・ MiiTel サービスにアクセスできない

■原因:
・ユーザー増加やトラフィック増加に伴い、MiiTel Analytics ダッシュボード集計システムへのアクセス集中が発生したことにより、サービス全体へアクセスができない状況となったため

■補足:
・本障害発生中の応対履歴 (不在着信など) は MiiTel Analytics > 応対履歴一覧より確認することが可能です。

--------
The MiiTel Analytics Dashboard has been resolved and is now available as usual.
We apologize for inconvenience caused.

■ Date and time of occurrence:
Thursday, March 9, 2023 10:31 - 11:58 ( JST )

■ Service name:
・MiiTel Analytics
・MiiTel Phone
・MiiTel for Zoom
・MiiTel Phone Mobile

■ Symptoms
・Unable to access MiiTel service

■ Cause:
・Due to the increase in users and traffic, access to the MiiTel Analytics Dashboard aggregation system became concentrated and making it impossible to access the entire service.

■ Note:
・All call history during this incident can be confirmed from MiiTel Analytics> Call History List.
Posted Mar 09, 2023 - 12:08 JST
Update
現在、MiITel Analytics ダッシュボード以外は解消し、
従来通りご利用いただけます。

MiITel Analytics ダッシュボードについては引き続き対応中です。

---------

Currently, all but the MiITel Analytics Dashboard have been resolved and can be used as before.
The MiITel Analytics Dashboard is still being addressed.
Posted Mar 09, 2023 - 11:39 JST
Update
We are continuing to investigate this issue.
Posted Mar 09, 2023 - 10:52 JST
Investigating
いつも MiiTel をご利用いただきありがとうございます。

2023年 3月 9日(木) 現在 一部のお客様で MiiTel サービスにアクセスしにくい状態が発生しております。
現在、原因を調査中です。
ご不便をおかけし誠に申し訳ございません。

■本事象に関するお問合せ:
MiiTel サポート( https://support.miitel.jp/hc/ja/requests/new ) より以下記載いただき、お問い合わせください。
・件名: 「Status 20230309」

---------
We’d like to inform you that as of 3/9/2023, some users are experiencing difficulties accessing the MiiTel services.
Currently, we are investigating this issue.
We apologize for any inconvenience caused.
Posted Mar 09, 2023 - 10:39 JST
This incident affected: MiiTel Phone, MiiTel Analytics, MiiTel Phone Mobile, and MiiTel Meetings.