一部のお客様で MiiTel サービスにアクセスできない、MiiTel Phone での発着信ができないことがある (Problems with accessing MiiTel services and being unable to make or receive calls with MiiTel Phone)

Incident Report for MiiTel

Resolved

2025 年 4 月 15 日 16:40頃 ~ 2025 年 4 月 15 日 17:43頃
一部のお客様でクラウドサービス側の障害の影響により MiiTel サービスにアクセスできない、MiiTel Phoneでの発着信ができない事象が発生しておりました。
通常通りご利用いただけることを確認し、モニタリングを終了しました。
ご迷惑をおかけし誠に申し訳ございませんでした。

■ 発生日時:
・2025 年 4 月 15 日 16:40頃 ~ 2025 年 4 月 15 日 17:43頃

■ サービス名:
全サービス

■原因:
弊社サービス運用環境のクラウドサービス側で発生した障害の影響

■影響
・一部の着信について、不在着信の応対履歴が作成されていない
・一部の外部サービス連携が動作していない
 (障害解消後に自動的に連携はされません)

■本事象に関するお問合せ:
MiiTel サポート( https://support.miitel.jp/hc/ja/requests/new ) より以下記載いただき、お問い合わせください。
・件名: 「Status 20250415」

---------
From Apr 15, 2025 (Tue) 4:40 PM JST ,
some user were experiencing issues accessing the MiiTel service or being unable to make or receive calls using MiiTel Phone due to a failure on the cloud service side.
We have now confirmed that you can use the service as usual and have ended monitoring.
We sincerely apologize for any inconvenience caused.

■ Date and time:
・Apr 15, 2025 (Tue) 4:40 PM - Apr 15, 2025 (Tue) 5:43 PM JST

■ Affected services:
・All
Posted Apr 15, 2025 - 19:12 JST

Monitoring

2025 年 4 月 15 日 16:40頃 ~ 2025 年 4 月 15 日 17:43頃
一部のお客様でクラウドサービス側の障害の影響により MiiTel サービスにアクセスできない、MiiTel Phoneでの発着信ができない事象が発生しておりました。
現在、アラートは発生しておらず、正常に利用できる状況を確認しました。
引き続き、モニタリングを継続しています。

ご不便をおかけし誠に申し訳ございませんでした。

■ 発生日時:
・2025 年 4 月 15 日 16:40頃 ~ 2025 年 4 月 15 日 17:43頃

■ サービス名:
全サービス

■原因:
弊社サービス運用環境のクラウドサービス側で発生した障害の影響

■本事象に関するお問合せ:
MiiTel サポート( https://support.miitel.jp/hc/ja/requests/new ) より以下記載いただき、お問い合わせください。
・件名: 「Status 20250415」

---------
From Apr 15, 2025 (Tue) 4:40 PM JST ,
some user were experiencing issues accessing the MiiTel service or being unable to make or receive calls using MiiTel Phone due to a failure on the cloud service side.
Currently, no alerts have been issued and we have confirmed that the service is functioning normally.
We are continuing to monitor the situation.
We sincerely apologize for any inconvenience caused.

■ Date and time:
・Apr 15, 2025 (Tue) 4:40 PM - Apr 15, 2025 (Tue) 5:43 PM JST

■ Affected services:
・All
Posted Apr 15, 2025 - 18:03 JST

Investigating

いつも MiiTel をご利用いただきありがとうございます。

2025年 4月 15日(火) 現在 一部のお客様でクラウドサービス側の障害の影響により MiiTel サービスにアクセスできない、MiiTel Phone での発着信ができない事象が発生しております。
現在、原因を調査中です。
ご不便をおかけし誠に申し訳ございません。

■ 発生日時:
・2025年 4月 15日 現在

■ サービス名:
・全サービス

■本事象に関するお問合せ:
MiiTel サポート( https://support.miitel.com/hc/ja/requests/new ) より以下記載いただき、お問い合わせください。
・件名: 「Status 20250415」

---------
We would like to inform you that as of Apr 15, 2025 (Tue),
some customers are experiencing an issue where they are unable to access the MiiTel service or make or receive calls using MiiTel Phone due to a problem with the cloud service.
We are currently investigating the cause.

■ Date and time:
・Apr 15, 2025 (Tue)

■ Affected services:
・All
Posted Apr 15, 2025 - 17:15 JST
This incident affected: MiiTel Phone, MiiTel Analytics, MiiTel Call Center, MiiTel Phone Mobile, MiiTel Meetings, and MiiTel RecPod.