MiiTel Phone や MiiTel Call Center が正常に動作しない (MiiTel Phone and MiiTel Call Center are not functioning properly)

Incident Report for MiiTel

Resolved

いつも MiiTel をご利用いただきありがとうございます。

2026年 6月 30日(火) 10:02 頃 - 2026年 6月 30日(火) 12:05 頃
一部のお客様で以下の事象などが発生する場合がありました。
・MiiTel Phone のステータスの反映が遅れる
・MiiTel Phone で発信が遅延する
・MiiTel Phone で着信や転送ができない
・MiiTel Phone でユーザー一覧画面が読み込み中となる
・MiiTel Phone で「通話中」表示となる
・MiiTel Call Center の表示に時間がかかる

通常通りご利用いただけることを確認し、モニタリングを終了しました。
ご迷惑をおかけし誠に申し訳ございませんでした。

■ 発生日時:
・2026年 6月 30日(火) 10:02 頃 - 2026年 6月 30日(火) 12:05 頃

■ サービス名:
・MiiTel Phone
・MiiTel Phone Mobile
・MiiTel Call Center

■ 事象:
・MiiTel Phone のステータスの反映が遅れる
・MiiTel Phone で発信が遅延する
・MiiTel Phone で着信や転送ができない
・MiiTel Phone でユーザー一覧画面が読み込み中となる
・MiiTel Phone で「通話中」表示となる
・MiiTel Call Center の表示に時間がかかる

■ 原因:
・2026 年 6月 29日(月) 夜間実施の内部メンテナンスの影響

■ 本事象に関するお問合せ:
MiiTel サポート( https://support.miitel.com/hc/ja/requests/new ) より以下記載いただき、お問い合わせください。
・件名: 「Status 20260630」

--------
30, Jun Tue, 2026, 10:02 AM – 30, Jun Tue, 2026, 0:05 PM JST
some users experienced the following issues:
・Delayed status updates in MiiTel Phone
・Delayed outbound calls in MiiTel Phone
・Unable to receive or transfer calls in MiiTel Phone
・The User List screen in MiiTel Phone remains stuck on loading
・Calls remain displayed as "On Call" in MiiTel Phone
・Slow loading of the MiiTel Call Center interface

We have now confirmed that you can use the service as usual and have ended monitoring.
We apologize for any inconvenience this may cause.

■ Date and time:
・30, Jun Tue, 2026, 10:02 AM – 30, Jun Tue, 2026, 0:05 PM JST

■ Affected services:
・MiiTel Phone
・MiiTel Phone Mobile
・MiiTel Call Center

■ Details:
・Delayed status updates in MiiTel Phone
・Delayed outbound calls in MiiTel Phone
・Unable to receive or transfer calls in MiiTel Phone
・The User List screen in MiiTel Phone remains stuck on loading
・Calls remain displayed as "On Call" in MiiTel Phone
・Slow loading of the MiiTel Call Center interface

■ Causes:
・Due to an issue during internal maintenance performed overnight on Mon, Jun 29, 2026
Posted Jun 30, 2026 - 17:24 JST

Monitoring

いつも MiiTel をご利用いただきありがとうございます。

2026年 6月 30日(火) 10:02 頃 - 2026年 6月 30日(火) 12:05 頃
一部のお客様で以下の事象などが発生する場合がありました。
・MiiTel Phone のステータスの反映が遅れる
・MiiTel Phone で発信が遅延する
・MiiTel Phone で着信や転送ができない
・MiiTel Phone でユーザー一覧画面が読み込み中となる
・MiiTel Phone で「通話中」表示となる
・MiiTel Call Center の表示に時間がかかる

現在は、通常通りご利用いただけます。
ご迷惑をおかけし誠に申し訳ございませんでした。
なお、モニタリングは継続しています。
原因につきましては、引き続き調査中です。

■ 発生日時:
・2026年 6月 30日(火) 10:02 頃 - 2026年 6月 30日(火) 12:05 頃

■ サービス名:
・MiiTel Phone
・MiiTel Phone Mobile
・MiiTel Call Center

■ 本事象に関するお問合せ:
MiiTel サポート( https://support.miitel.com/hc/ja/requests/new ) より以下記載いただき、お問い合わせください。
・件名: 「Status 20260630」

--------
30, Jun Tue, 2026, 10:02 AM – 30, Jun Tue, 2026, 0:05 PM JST
some users experienced the following issues:
・Delayed status updates in MiiTel Phone
・Delayed outbound calls in MiiTel Phone
・Unable to receive or transfer calls in MiiTel Phone
・The User List screen in MiiTel Phone remains stuck on loading
・Calls remain displayed as "On Call" in MiiTel Phone
・Slow loading of the MiiTel Call Center interface

We have confirmed that you can currently use the service as usual.
We apologize for any inconvenience caused.
Currently, we are investigating this issue.
Monitoring is still ongoing.

■ Date and time:
・30, Jun Tue, 2026, 10:02 AM – 30, Jun Tue, 2026, 0:05 PM JST

■ Affected services:
・MiiTel Phone
・MiiTel Phone Mobile
・MiiTel Call Center
Posted Jun 30, 2026 - 14:06 JST

Investigating

いつも MiiTel をご利用いただきありがとうございます。

2026年 6月 30日(火) 現在 一部のお客様で以下の事象などが発生しております。
・MiiTel Phone のステータスの反映が遅れる
・MiiTel Call Center が読み込み中となる

現在、原因を調査中です。
ご不便をおかけし誠に申し訳ございません。

■ 発生日時:
・2026年 6月 30日(火) 現在

■ サービス名:
・MiiTel Phone
・MiiTel Phone Mobile
・MiiTel Call Center

■ 本事象に関するお問合せ:
MiiTel サポート( https://support.miitel.com/hc/ja/requests/new ) より以下記載いただき、お問い合わせください。
・件名: 「Status 20260630」

---------
We would like to inform you that as of 30, Jun Tue, 2026
some users are experiencing the following issues:
・Delays in updating MiiTel Phone status
・Inability to access MiiTel Call Center

We are currently investigating the cause.
We apologize for any inconvenience caused.

■ Date and time:
・30, Jun Tue, 2026

■ Affected services:
・MiiTel Phone
・MiiTel Phone Mobile
・MiiTel Call Center
Posted Jun 30, 2026 - 10:44 JST
This incident affected: MiiTel Phone, MiiTel Call Center, and MiiTel Phone Mobile.