通話履歴と会議履歴の解析遅延およびリアルタイム文字起こしができない (Delays in Call and Meeting History Analysis and Real-time Transcription unavailable)

Incident Report for MiiTel

Resolved

いつも MiiTel をご利用いただきありがとうございます。

2026 年 1月 16日(金) 7:43 ~ 2026 年 1月 16日(金) 14:30 頃
通話履歴と会議履歴の解析遅延、およびリアルタイム文字起こしができない状況が発生しておりました。

解析結果の遅延が解消され、現在通常通りご利用いただけます。
ご迷惑をおかけし誠に申し訳ございませんでした。

■ 発生日時:
・2026 年 1月 16日(金) 7:43 ~ 2026 年 1月 16日(金) 14:30 頃

■ サービス名:
・全サービス

■事象:
・通話履歴と会議履歴の解析遅延
・リアルタイム文字起こしができない

■原因:
・メンテナンス実施時に、解析処理に関わる内部的な設定値が変更されたため

■本事象に関するお問合せ:
MiiTel サポート( https://support.miitel.com/hc/ja/requests/new ) より以下記載いただき、お問い合わせください。
・件名: 「Status 20260116」

--------
Jan 16, 2026 (Fri), 7:43 AM (JST) ~ Jan 16, 2026 (Fri), 2:30 PM (JST)

Some customers experienced delays in the Call and Meeting history analysis,
and real-time transcription was unavailable.

The delay in analysis results has been resolved and the service is now available as normal.

We sincerely apologize for any inconvenience caused.

■ Date and time:
・Jan 16, 2026 (Fri), 7:43 AM (JST) ~ Jan 16, 2026 (Fri), 2:30 PM (JST)

■ Affected services:
・All services

■ Incident:
Delays in the analysis of call and meeting histories, and real-time transcription was unavailable.

■ Cause:
During the maintenance, an internal configuration value related to the analysis processing was changed.

■ Inquiries regarding this issue
Please contact MiiTel support (https://support.miitel.com/hc/ja/requests/new) with the following information:
Subject: "Status 20260116"
Posted Jan 16, 2026 - 16:32 JST

Update

いつも MiiTel をご利用いただきありがとうございます。

2026 年 1月 16日(金) 7:43 ~
一部のお客様で、通話履歴と会議履歴の解析遅延、およびリアルタイム文字起こしができない状況が発生しておりました。

事象に対する対応は完了し、リアルタイム文字起こしは、現在通常通りご利用いただけます。
通話履歴と会議履歴の解析結果は、現在も引き続き遅延が発生しておりますが順次反映されます。
ご迷惑をおかけし誠に申し訳ございません。
原因につきましては、引き続き調査中です。

■ 発生日時:
・2026 年 1月 16日(金) 7:43 ~

■サービス名:
・全サービス

■本事象に関するお問合せ:
MiiTel サポート( https://support.miitel.com/hc/ja/requests/new ) より以下記載いただき、お問い合わせください。
・件名: 「Status 20260116」

-----------
Jan 16, 2026 (Fri), 7:43 AM (JST) ~

Some customers experienced delays in the Call and Meeting history analysis,
and real-time transcription was unavailable.

We would like to inform you that we have completed to fix this incident,
and real-time transcription is now available as normal.

Although delays are still occurring,
the delayed analysis results will be reflected in Call history and Meeting history sequentially.

We sincerely apologize for any inconvenience caused.

The cause is still under investigation.

■ Date and time:
・Jan 16, 2026 (Fri), 7:43 AM (JST) ~

■Affected services:
・All services
Posted Jan 16, 2026 - 12:08 JST

Investigating

いつも MiiTel をご利用いただきありがとうございます。

2026年 1月 16日(金) 現在
一部のお客様で、通話履歴と会議履歴の解析遅延、およびリアルタイム文字起こしができない状況が発生しています。
現在、原因を調査中です。
ご不便をおかけし誠に申し訳ございません。

■ 発生日時:
・2026年 1月 16日(金) 現在

■サービス名:
・全サービス

■本事象に関するお問合せ:
MiiTel サポート( https://support.miitel.com/hc/ja/requests/new ) より以下記載いただき、お問い合わせください。
・件名: 「Status 20260116」

-----------
We would like to inform you that as of January 16 , 2026 (Fri),
some customers are experiencing delays in Call and Meeting History Analysis and Real-time Transcription unavailable.

Currently, we are investigating this issue.
We apologize for any inconvenience caused.

■ Date and time:
・From January 16 , 2026 (Fri)

■Affected services:
・All services
Posted Jan 16, 2026 - 10:54 JST
This incident affected: MiiTel Phone, MiiTel Analytics, MiiTel Call Center, MiiTel Phone Mobile, MiiTel Meetings, and MiiTel RecPod.