通話履歴と会議履歴の解析に時間がかかる (Experiencing delays in the analysis results being reflected in their call history and meeting history)

Incident Report for MiiTel

Resolved

いつも MiiTel をご利用いただきありがとうございます。

2026 年 1月 16日(金) 16:00 頃 ~ 2026 年 1月 16日(金) 19:00 頃
通話履歴と会議履歴の解析遅延が発生しておりました。
現在は、通常通りご利用いただけます。
ご迷惑をおかけし誠に申し訳ございませんでした。

■ 発生日時:
・2026 年 1月 16日(金) 16:00 頃 ~ 2026 年 1月 16日(金) 19:00 頃

■サービス名:
・MiiTel Phone Analytics
・MiiTel Phone Mobile
・MiiTel Meetings/RecPod Analytics
・MiiTel RecPod

■事象:
・通話履歴と会議履歴の解析遅延

■原因:
・突発的に解析処理の負荷が上がり遅延が発生

■本事象に関するお問合せ:
MiiTel サポート( https://support.miitel.com/hc/ja/requests/new ) より以下記載いただき、お問い合わせください。
・件名: 「Status 20260116_2」

-----------
Jan 16, 2026 (Fri), 4:00 PM (JST) ~ Jan 16, 2026 (Fri), 7:00 PM (JST),
Customers experienced delays in the Call and Meeting history analysis.
The delay in analysis results has been resolved and the service is now available as normal.

We sincerely apologize for any inconvenience caused.

■ Date and time:
・Jan 16, 2026 (Fri), 4:00 PM (JST) ~ Jan 16, 2026 (Fri), 7:00 PM (JST)

■Affected services:
・MiiTel Phone Analytics
・MiiTel Phone Mobile
・MiiTel Meetings/RecPod Analytics
・MiiTel RecPod

■ Incident:
Delays in the analysis of call and meeting histories.

■ Cause:
Delays occurred because the load on the analysis process increased suddenly.
Posted Jan 16, 2026 - 19:18 JST

Investigating

いつも MiiTel をご利用いただきありがとうございます。
現在 2026年 1月 16日(金) 16:00 以降に作成された通話履歴と会議履歴の解析遅延が発生しています。
原因は調査中です。
ご不便をおかけし誠に申し訳ございません。

■サービス名:
・MiiTel Phone Analytics
・MiiTel Phone Mobile
・MiiTel Meetings/RecPod Analytics
・MiiTel RecPod

■本事象に関するお問合せ:
MiiTel サポート( https://support.miitel.com/hc/ja/requests/new ) より以下記載いただき、お問い合わせください。
・件名: 「Status 20260116_2」

-----------
We would like to inform you that as of January 16 , 2026 (Fri),
Some customers experienced delays in the Call and Meeting history analysis.

Currently, we are investigating this issue.
We apologize for any inconvenience caused.

■Affected services:
・MiiTel Phone Analytics
・MiiTel Phone Mobile
・MiiTel Meetings/RecPod Analytics
・MiiTel RecPod
Posted Jan 16, 2026 - 17:16 JST
This incident affected: MiiTel Analytics, MiiTel Phone Mobile, MiiTel Meetings, and MiiTel RecPod.