MiiTel サービスの一部機能が利用できない (Trouble with some MiiTel features)
Incident Report for MiiTel
Resolved
いつも MiiTel をご利用いただきありがとうございます。

2024年 9月 17日(火) 20:32 頃 - 21:20 JST の間 MiiTel サービスの一部機能が利用できない状態が発生しておりました。
現在、通常通りご利用いただけることを確認し、モニタリングを終了しました。
ご迷惑をおかけし誠に申し訳ございませんでした。

■ 発生日時:
・2024年 9月 17日(火) 20:32 頃 - 21:20 JST

■ サービス名:
・MiiTel Analytics の応対履歴の参照
・MiiTel Meetings の会議履歴の参照
・MiiTel サービスへのログイン

■原因:
・アカウント管理システムのメンテナンス作業の失敗による影響

■本事象に関するお問合せ:
MiiTel サポート( https://support.miitel.jp/hc/ja/requests/new ) より以下記載いただき、お問い合わせください。
・件名: 「Status 20240917」

--------
17 Sep, 2024 (Tue) 8:32 PM - 9:20 PM JST, some MiiTel features are not accessible.
We have now confirmed that you can use the service as usual and have ended monitoring.
We apologize for any inconvenience this may cause.

■ Date and time:
・17 Sep, 2024 (Tue) 8:32 PM - 9:20 PM JST

■ Affected services:
・MiiTel Analytics Call History
・MiiTel Meetings Meeting History
・Log in to MiiTel Service
Posted Sep 17, 2024 - 23:32 JST
Monitoring
いつも MiiTel をご利用いただきありがとうございます。

2024年 9月 17日(火) 20:32 頃 - 21:20 JST 頃 の間 MiiTel サービスの一部機能が利用できない状態が発生しておりました。
現在は、通常通りご利用いただけます。
ご迷惑をおかけし誠に申し訳ございませんでした。
なお、モニタリングは継続しています。
原因につきましては、引き続き調査中です。

■ 発生日時:
・2024年 9月 17日(火) 20:32 頃 ~ 21:20 JST 頃

■ サービス名:
・MiiTel Analytics の応対履歴の参照
・MiiTel Meetings の会議履歴の参照
・MiiTel サービスへのログイン

■本事象に関するお問合せ:
MiiTel サポート( https://support.miitel.jp/hc/ja/requests/new ) より以下記載いただき、お問い合わせください。
・件名: 「Status 20240917」

---------
17 Sep, 2024 (Tue) 8:32 PM - 9:20 PM JST, some MiiTel features are not accessible.
We have confirmed that you can currently use the service as usual.
We apologize for any inconvenience caused.
Currently, we are investigating this issue.
Monitoring is still ongoing.

■ Date and time:
・17 Sep, 2024 (Tue) 8:32 PM - 9:20 PM JST

■ Affected services:
・MiiTel Analytics
・MiiTel Meetings
・Log in to MiiTel Service
Posted Sep 17, 2024 - 21:25 JST
Investigating
いつも MiiTel をご利用いただきありがとうございます。

2024年 9月 17日(火) 現在 MiiTel サービスの一部機能が利用できない状態が発生しております。
現在、原因を調査中です。
ご不便をおかけし誠に申し訳ございません。

■ 発生日時:
・2024 年 9月 17日 20:32頃 - 現在

■ サービス名:
・MiiTel Analytics の応対履歴の参照
・MiiTel Meetings の会議履歴の参照
・MiiTel サービスへのログイン

■本事象に関するお問合せ:
MiiTel サポート( https://support.miitel.jp/hc/ja/requests/new ) より以下記載いただき、お問い合わせください。
・件名: 「Status 20240917」

---------
We would like to inform you that as of 17 Sep, 2024 (Tue), some MiiTel features are not accessible.
Currently, we are investigating this issue.
We apologize for any inconvenience caused.

■ Date and time:
・17 Sep, 2024 (Tue)

■ Affected services:
・MiiTel Analytics Call History
・MiiTel Meetings Meeting History
・Log in to MiiTel Service
Posted Sep 17, 2024 - 21:12 JST
This incident affected: MiiTel Phone, MiiTel Analytics, MiiTel Call Center, MiiTel Phone Mobile, MiiTel Meetings, MiiTel RecPod and MiiTel Phone Circuit Type (回線タイプ) (JPN-1, JPN-2, JPN-5, JPN-6, JPN-7, JPN-8, JPN-9, JPN-10, JPN-11, SCANCALL, GLOBAL-1, GLOBAL-2, IDN-1, IDN-2, IDN-3, IDN-4, IDN-5, USA-1, TRIAL).