MiiTel Phone にアクセスできない (Trouble with accessing MiiTel Phone)
Incident Report for MiiTel
Resolved
いつも MiiTel をご利用いただきありがとうございます。

2023年 2月 8日(水) 9:31 頃 - 9:42 頃、一部のお客様で MiiTel Phone にアクセスできない状態が発生しておりました。
現在は解消し、通常通りご利用いただけます。
ご不便をおかけし誠に申し訳ございません。

■ 発生日時:
2023年 2月 8日(水) 9:31 頃 - 9:42 頃

■ サービス名:
・MiiTel Phone

■症状
・一部のお客様で MiiTel Phone にアクセスできない

■原因:
・2023 年 2月 7日(火) 夜間実施の内部メンテナンスに問題があったため

■対策:
・問題箇所を修正

■本事象に関するお問合せ:
MiiTel サポート( https://support.miitel.jp/hc/ja/requests/new ) より以下記載いただき、お問い合わせください。
・件名: 「Status 20230208」

-----------
On February 8, 2023 (Wednesday) around 9:31-9:42, some customers were unable to access the MiiTel service.
It has now been resolved and can be used as usual.
We apologize for the inconvenience.
Posted Feb 08, 2023 - 10:23 JST
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Feb 08, 2023 - 09:50 JST
Investigating
いつも MiiTel をご利用いただきありがとうございます。

2023年 2月 8日(水) 9:31 頃 - 9:42 頃、一部のお客様で MiiTel サービスにアクセスできない状態が発生しておりました。
現在は解消し、通常通りご利用いただけます。原因は調査中です。
ご不便をおかけし誠に申し訳ございません。

■ サービス名:
・MiiTel Phone

■ 事象発生日時:
2023年 2月 8日(水) 9:31 頃 - 9:42 頃

■本事象に関するお問合せ:
MiiTel サポート( https://support.miitel.jp/hc/ja/requests/new ) より以下記載いただき、お問い合わせください。
・件名: 「Status 20230208」

-----------
On February 8, 2023 (Wednesday) around 9:31-9:42, some customers were unable to access the MiiTel service.
It has now been resolved and can be used as usual.
We apologize for the inconvenience.

■ Affected services:
・MiiTel Phone
Posted Feb 08, 2023 - 09:37 JST
This incident affected: MiiTel Phone.