回線タイプ JPN-5 の電話番号で MiiTel Phone で発着信できないことがある (Trouble with making and receiving phone calls by using Circuit Type JPN-5)

Incident Report for MiiTel

Resolved

いつも MiiTel をご利用いただきありがとうございます。

2025 年 5 月 7 日 (水) 15:10 頃 - 2025 年 5 月 7 日 (水) 19:00 頃
回線タイプ JPN-5 の接続先通信事業者側の障害の影響により
一部のお客様で MiiTel Phone での発着信ができない場合がある事象が発生しました。
現在は、通常通りご利用いただけることを確認しております。
ご迷惑をおかけし誠に申し訳ございませんでした。

■ 発生日時:
・2025 年 5 月 7 日 (水) 15:10 頃 - 2025 年 5 月 7 日 (水) 19:00 頃

■ サービス名:
・MiiTel Phone
・MiiTel Phone Mobile

■ 回線タイプ:
・JPN-5
※ご利用の回線タイプは MiiTel Admin > 電話番号 > 電話番号一覧 からご確認ください。

< MiiTel で利用できる電話番号を確認する、管理する >
https://support.miitel.jp/hc/ja/articles/360029839691

■事象:
・回線タイプ JPN-5 を利用している一部のお客様で MiiTel Phone での発着信ができない場合がある

■原因:
・回線タイプ JPN-5 の接続先通信事業者側の障害の影響

■本事象に関するお問合せ:
MiiTel サポート( https://support.miitel.jp/hc/ja/requests/new ) より以下記載いただき、お問い合わせください。
・件名: 「Status 20250507」

---------
May 7, 2025 (Wed) 3:10 PM - May 7, 2025 (Wed) 7:00 PM JST, some users were experiencing difficulties in making and receiving phone calls by MiiTel Phone using Circuit Type JPN-5.
We have now confirmed that you can use the service as usual.
We apologize for any inconvenience this may cause.

■ Date and time:
・May 7, 2025 (Wed) 3:10 PM - May 7, 2025 (Wed) 7:00 PM JST

■ Affected services:
・MiiTel Phone
・MiiTel Phone Mobile

■ Circuit Type
・JPN-5
※ Please check your Circuit Type at MiiTel Admin > Phone Number > Phone Number List

< How to check and change the prefix number and circuit title of your phone number >
https://support.miitel.com/hc/en-us/articles/38352947821849

■Details:
・Some users were experiencing difficulties in making and receiving phone calls by MiiTel Phone using Circuit Type JPN-5

■Causes:
・Due to a problem that occurred on the telecommunications carrier side of the Circuit Type JPN-5
Posted May 07, 2025 - 21:04 JST

Investigating

いつも MiiTel をご利用いただきありがとうございます。

2025年 5月 7日(水) 現在
回線タイプ JPN-5 の通信事業者側の障害影響のため、JPN-5 の電話番号で、MiiTel Phone での発着信ができない可能性があります。
現在確認をしております。
ご不便をおかけし誠に申し訳ございません。

■ 発生日時:
・2025年 5月 7日(水) 現在

■ サービス名:
・MiiTel Phone
・MiiTel Phone Mobile

■ 回線タイプ:
・JPN-5
※ご利用の回線タイプは MiiTel Admin > 電話番号 > 電話番号一覧 からご確認ください。

< MiiTel で利用できる電話番号を確認する、管理する >
https://support.miitel.com/hc/ja/articles/38352947821849

■本事象に関するお問合せ:
MiiTel サポート( https://support.miitel.com/hc/ja/requests/new ) より以下記載いただき、お問い合わせください。
・件名: 「Status 20250507」

---------
We would like to inform you that as of May 7, 2025 (wed),
some users are experiencing difficulties in making and receiving phone calls by MiiTel Phone using Circuit Type JPN-5.
We apologize for any inconvenience caused.

■ Date and time:
・May 7, 2025 (wed)

■ Affected services:
・MiiTel Phone
・MiiTel Phone Mobile

■ Circuit Type
・JPN-5
※ Please check your Circuit Type at MiiTel Admin > Phone Number > Phone Number List

< How to check and change the prefix number and circuit title of your phone number >
https://support.miitel.com/hc/en-us/articles/38352947821849
Posted May 07, 2025 - 17:55 JST
This incident affected: MiiTel Phone, MiiTel Phone Mobile and MiiTel Phone Circuit Type (回線タイプ) (JPN-5).