回線タイプ JPN-1, JPN-2 の電話番号で MiiTel Phone で発着信できないことがあった (Trouble with making and receiving phone calls by using Circuit Type JPN-1, JPN-2)

Incident Report for MiiTel

Resolved

いつも MiiTel をご利用いただきありがとうございます。

2025年 5月 26日(月) 10:47 頃 〜 2025年 5月 26日(月) 10:50 頃、回線タイプ JPN-1, JPN-2 の MiiTel Phone で発着信ができない事象が発生しました。
障害の解消を確認し、モニタリングを終了しました。
ご迷惑をおかけし誠に申し訳ございませんでした。

■ 発生日時:
・2025年 5月 26日(月) 10:47 頃 〜 2025年 5月 26日(月) 10:50 頃

■ サービス名:
・MiiTel Phone
・MiiTel Phone Mobile

■ 回線タイプ:
・JPN-1, JPN-2
※ご利用の回線タイプは MiiTel Admin > 電話番号 > 電話番号一覧 からご確認ください。

< MiiTel で利用できる電話番号を確認する、管理する >
https://support.miitel.com/hc/ja/articles/38352947821849

■事象:
・回線タイプ JPN-1, JPN-2 の電話番号で MiiTel Phone での発着信ができない状態が発生

■原因:
・回線タイプ JPN-1, JPN-2 の通信事業者側で発生した障害影響のため

■本事象に関するお問合せ:
MiiTel サポート( https://support.miitel.com/hc/ja/requests/new ) より以下記載いただき、お問い合わせください。
・件名: 「Status20250526」

--------
Thank you for using MiiTel.

We would like to inform you that as of May 26, 2025 (Mon) 10:47 A.M. (JST) - May 26, 2025 (Mon) 10:50 A.M. (JST),
users had experienced difficulties in making and receiving phone calls by MiiTel Phone and MiiTel Phone Mobile using Circuit Type JPN-1 and JPN-2.
The incident has already been solved and therefore we finished our monitoring.
We apologize for any inconvenience caused.

■ Date and time:
・May 26, 2025 (Mon) 10:47 A.M. (JST) - May 26, 2025 (Mon) 10:50 A.M. (JST)

■ Affected services:
・MiiTel Phone
・MiiTel Phone Mobile

■Circuit Type:
JPN-1 and JPN-2
※Please check the Circuit Type you are using at MiiTel Admin > Phone Number > Phone Number List.


https://support.miitel.com/hc/en-us/articles/38352947821849

■Incident:
Unable to make and receive phone calls by MiiTel Phone and MiiTel Phone Mobile using Circuit Type JPN-1 and JPN-2.

■Causes:
Due to a problem that occurred on the telecommunications carrier side for circuit types JPN-1 and JPN-2

■Inquiries regarding this incident:
Please contact MiiTel Support (https://support.miitel.com/hc/ja/requests/new) with the following information:
・Subject: "Status20250526"
Posted May 26, 2025 - 16:36 JST

Monitoring

いつも MiiTel をご利用いただきありがとうございます。

2025年 5月 26日(月) 10:47 頃 〜 2025年 5月 26日(月) 10:50 頃、回線タイプ JPN-1, JPN-2 の MiiTel Phone で発着信ができない事象が発生しました。
現在、モニタリングを継続し、原因を調査中です。
ご不便をおかけし誠に申し訳ございません。

■ 発生日時:
・2025年 5月 26日(月) 10:47 頃 〜 2025年 5月 26日(月) 10:50 頃

■ サービス名:
・MiiTel Phone
・MiiTel Phone Mobile

■ 回線タイプ:
・JPN-1, JPN-2
※ご利用の回線タイプは MiiTel Admin > 電話番号 > 電話番号一覧 からご確認ください。

< MiiTel で利用できる電話番号を確認する、管理する >
https://support.miitel.com/hc/ja/articles/38352947821849

■本事象に関するお問合せ:
MiiTel サポート( https://support.miitel.com/hc/ja/requests/new ) より以下記載いただき、お問い合わせください。
・件名: 「Status20250526」

---------
We would like to inform you that as of May 26, 2025 (Mon) 10:47 A.M.(JST) - May 26, 2025 (Mon) 10:50 A.M. (JST),
users had experienced difficulties in making and receiving phone calls by MiiTel Phone and MiiTel Phone Mobile using Circuit Type JPN-1 and JPN-2.
Currently, we are monitoring and investigating this issue.
We apologize for any inconvenience caused.

■ Date and time:
・ May 26, 2025 (Mon) 10:47 A.M.(JST) - May 26, 2025 (Mon) 10:50 A.M.(JST)

■ Affected services:
・MiiTel Phone
・MiiTel Phone Mobile

■ Circuit Type
・JPN-1, JPN-2
※ Please check your Circuit Type at MiiTel Admin > Phone Number > Phone Number List

< How to check and change the prefix number and circuit title of your phone number >
https://support.miitel.com/hc/en-us/articles/38352947821849
Posted May 26, 2025 - 11:36 JST
This incident affected: MiiTel Phone, MiiTel Phone Mobile and MiiTel Phone Circuit Type (回線タイプ) (JPN-1, JPN-2).